<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" /><title>Pulsaciones en la UCI a ritmo de los Eagles | San Javier - La Verdad</title><meta name="title" content="Pulsaciones en la UCI a ritmo de los Eagles" /><meta name="description" content="«Esa sí la conozco. ¡Es &#039;Hotel California&#039;!», exclama Ginés Soler, y vuelve a a sonreír en la UCI del Hospital Los Arcos cuatro días después del peor trago de su vida: un infarto" /><meta name="keywords" content="pulsaciones, ritmo, eagles" /><meta name="news_keywords" content="pulsaciones, ritmo, eagles" /><meta name="DC.date.issued" content="2017-06-04T10:38:11+02:00" /><meta name="date" content="2017-06-04T10:38:11+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="Alexia Salas" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://sanjavier.laverdad.es/actualidad/pulsaciones-ritmo-eagles-20170604004215-ntvo.html"/><link rel="amphtml" href="http://sanjavier.laverdad.es/actualidad/pulsaciones-ritmo-eagles-20170604004215-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+laverdad/"/><!-- meta OG --><meta property="og:site_name" content="San Javier - La Verdad" /><meta property="og:url" content="http://sanjavier.laverdad.es/actualidad/pulsaciones-ritmo-eagles-20170604004215-ntvo.html" /><meta property="og:description" content="«Esa sí la conozco. ¡Es &#039;Hotel California&#039;!», exclama Ginés Soler, y vuelve a a sonreír en la UCI del Hospital Los Arcos cuatro días después del peor trago de su vida: un infarto" /><meta property="og:image" content="//static.laverdad.es/sanjavier/multimedia/201706/04/media/112828262.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="Pulsaciones en la UCI a ritmo de los Eagles" /><meta property="article:author" content="Alexia Salas"/><meta property="article:publisher" content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="sanjavier/actualidad"/><meta property="article:published_time" content="2017-06-04T10:38:11+02:00"/><meta property="article:modified_time" content="2017-06-04T10:38:11+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="https://twitter.com/laverdad_es" /><meta name="twitter:creator" content="alexiasalasg" /><meta name="twitter:title" content="Pulsaciones en la UCI a ritmo de los Eagles" /><meta name="twitter:description" content="«Esa sí la conozco. ¡Es &#039;Hotel California&#039;!», exclama Ginés Soler, y vuelve a a sonreír en la UCI del Hospital Los Arcos cuatro días después del peor trago de su vida: un infarto" /><meta name="twitter:image" content="//static.laverdad.es/sanjavier/multimedia/201706/04/media/112828262.jpg" /><meta name="twitter:image:alt" content="Jesús Sivianes, en plena interpretación en la habitación de Ginés Soler, rodeado del personal de UCI." /><link rel="stylesheet" href="//static1.laverdad.es/squido/1.0.44/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.9/vendors-head.js"></script><!--script src="//static.vocento.com/adblock-detector/3.0.2/adbd.js"></script--><script>window.__VOONTO__.promised('adbd:ready', false);</script><script src="//static.vocento.com/tag-manager/2.2.16/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047-staging"     data-legacy-gtm="GTM-TNHN3X"
    data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://sanjavier.laverdad.es/actualidad/pulsaciones-ritmo-eagles-20170604004215-ntvo.html"
      },
      "headline": "Pulsaciones en la UCI a ritmo de los Eagles",
      "datePublished": "2017-06-04T10:38:11+02:00",
      "dateModified": "2017-06-04T10:38:11+02:00",
      "author": {
        "@type": "Person",
        "name": "Alexia Salas"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.laverdad.es/sanjavier/multimedia/201706/04/media/112828262.jpg",
        "height": "498",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "San Javier - La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "«Esa sí la conozco. ¡Es &#039;Hotel California&#039;!», exclama Ginés Soler, y vuelve a a sonreír en la UCI del Hospital Los Arcos cuatro días después del peor trago de su vida: un infarto"
    }
</script><script type="text/javascript">
    TagManager.ready.then(function() {
        TagManager.set({
            seccion:        "sanjavier",
            subseccion1:    "actualidad",
            subseccion2:    "",
            subseccion3:    "",
            titular:        "Pulsaciones en la UCI a ritmo de los Eagles",
            tipoDominio:    1,
            tipoContenido:  "noticia",
            tipoContenidoA: "noticia.estandar",
                            fechaPrimeraPublicacion: "20170604091038",
                                        fechaModificacion: "20170604103811",
                        firmaAutor: "Alexia Salas",
            fichaAutor: "",
            idioma : "es",
            origenContenido: "Volcado",
            topics: ""
        }).track();
    });
</script><link rel="icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body ><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdaddev,vocesdev/1/G.4--NS/123456789?pageName=&g=http://sanjavier.laverdad.es/actualidad/pulsaciones-ritmo-eagles-20170604004215-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=sanjavier.pulsaciones-en-la-uci-a-ritmo-de-los-eagles&amp;voc_site=laverdad&amp;voc_se=sanjavier&amp;voc_s1=actualidad&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=pulsaciones-en-la-uci-a-ritmo-de-los-eagles&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=alexia-salas&amp;voc_fep=20170604091038&amp;voc_fem=20170604103811&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en San Javier - La Verdad..." data-voc-krammer-term-all-words /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de San Javier - La Verdad en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.laverdad.es"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                 alt="San Javier - La Verdad"></a></div><a href="http://sanjavier.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert" title="San Javier - La Verdad: nuevas noticias en portada"><img src="//static3.laverdad.es/squido/latest/assets/images/laverdad-mini.svg" alt="San Javier - La Verdad: nuevas noticias en portada"/><span class="voc-alert-number">
      1
    </span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/actualidad/">Actualidad</a></span><a href="#">Pulsaciones en la UCI a ritmo de los Eagles</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper" data-voc-adbd-layer><div class="container"><div class="voc-advertising voc-adver-header"><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="boton_uno"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections  "
                data-voc-animated-underline
    ><h1 class="voc-region "><a href="/" title="San javier"
                       class="voc-active">San Javier</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/actualidad/" title="Actualidad">Actualidad</a></li><li><a href="/gente-cercana/" title="Gente Cercana">Gente Cercana</a></li><li><a href="/deportes/" title="Deportes">Deportes</a></li><li><a href="/fotos/" title="Fotos">Fotos</a></li><li><a href="/videos/" title="Vídeos">Vídeos</a></li><li><a href="/servicios/" title="Servicios">Servicios</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div data-voc-infinite-scroll><div id="posts"><div class="container"></div><div class="container post"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Pulsaciones en la UCI a ritmo de los Eagles</h1><figure class="voc-main-figure"><div class="voc-horizontal"><!-- voc-vertical for vertical photos --><img
                            src="//static.laverdad.es/sanjavier/multimedia/201706/04/media/112828262.jpg"
                                                                                    alt="Jesús Sivianes, en plena interpretación en la habitación de Ginés Soler, rodeado del personal de UCI."><noscript><img src="//static.laverdad.es/sanjavier/multimedia/201706/04/media/112828262.jpg"
                                                                                           alt="Jesús Sivianes, en plena interpretación en la habitación de Ginés Soler, rodeado del personal de UCI."/></noscript></div><figcaption class="figure-caption">Jesús Sivianes, en plena interpretación en la habitación de Ginés Soler, rodeado del personal de UCI. / <span class="voc-photo-author">A. S.</span></figcaption></figure><a href="#" class="voc-link-related"></a><h2>El Hospital Los Arcos incluye la musicoterapia en su plan de humanización de los cuidados intensivos. Varios músicos del Conservatorio de San Javier participan en esta iniciativa pionera</h2></div><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="ALEXIA SALAS"
                       href="/autor/alexia-salas.html"
                       class="voc-author"><span>Alexia Salas</span></a><a title="alexiasalasg"
                       href="http://twitter.com/alexiasalasg" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><a title="alert" href="#" class="voc-alert"><i class="voc-icons alertt"></i></a><span class="voc-city"></span><span class="voc-special"></span></author><time>Domingo, 4 junio 2017, 10:38</time></div><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div><p>«Esa sí la conozco. ¡Es &#039;Hotel California&#039;!», exclama Ginés Soler, y vuelve a a sonreír en la UCI del Hospital Los Arcos cuatro días después del peor trago de su vida: un infarto que lo puso dentro de un pijama azul en un &#039;box&#039; presidido por una máquina que le vigila el corazón por si decide volver a sublevarse. El juego de adivinar melodías que le ha propuesto el profesor de guitarra y musicoterapeuta Jesús Sivianes, del Conservatorio de Música de San Javier, le ha ayudado a no pensar por un rato en el &#039;pulpo&#039; con ventosas que le amarra el pecho. El guitarrista comienza por una improvisación de cosecha propia para pasar después al &#039;Romance anónimo&#039;, atribuido al maestro murciano Narciso Yepes para «una película que fue un poco picantona, ¿no se acuerda?», reta el músico al paciente. «Yo es que soy de Status Quo», se define el oyente, «pero lo mismo de cantautores que de metal ¿eh?, y también conozco clásicos de los sesenta y setenta».</p><p>Miembro del grupo de scouts más antiguo de la Región, a Ginés el corazón le ha dado el susto de su vida. «Es que caminamos mucho, pero también cuando paras pues fumas, bebes y comes. Y además, trabajo en un bar. Ahora habrá que vigilarse», se autoconciencia el paciente, a quien la experiencia de la musicoterapia le ha parecido «estupenda, porque te relaja y te olvidas de otras cosas».</p><p>Antes de la incursión de la guitarra, el sonido ambiental de la UCI suele estar compuesto por «toses y pitos» de las máquinas que controlan los latidos de los enfermos. «Puede resultar molesto, pero es la certeza de que estás vivo», recuerda el jefe de la UCI, Francisco García Córdoba, quien coordinó en 2010 la puesta en marcha del servicio en Los Arcos.</p><div class="voc-detail-summary"><p>
  «Esa la conozco», exclama Ginés Soler, quien recupera la sonrisa tras cuatro días de ingreso por un infarto
  <span></span></p></div><p>Cada año, su equipo, compuesto por 17 enfermeros, 12 auxiliares y 7 médicos atiende a unos 440 enfermos graves, de los que un 20% sufren complicaciones cardíacas y, el resto, postoperatorios difíciles, neumonías, infecciones graves y otras situaciones de riesgo. «La mortalidad en la UCI de Los Arcos es del 10%, lo cual entra dentro de los parámetros normales, pero nosotros no solo intentamos salvar vidas; nuestra misión es la vida y la calidad de vida», explica el doctor García Córdoba con una de esas tonalidades de voz que querrías tener junto a la almohada si algún mal te postrara en cama. «Es que en eso estamos, en humanizar la UCI -&#039;plan HUCI&#039;-, y el tono en que se habla a los enfermos forma parte del tratamiento para que se sientan mejor. A veces consiste en dejarle sus gafas o su audífono», subraya el responsable de la unidad. Quiere que la UCI del hospital costero no sea «uno de esos reductos fríos y secos, donde el enfermo se siente aislado».</p><p>Ya han empezado a ordenar la actividad respetando en lo posible el descanso nocturno, adaptando la climatización, suavizando las voces, matizando las luces. «Algo tan simple como poner bombillas rojas por la noche induce a la relajación», explica el supervisor del área, Luis Cuenca, uno de los impulsores, en Los Arcos, del &#039;plan HUCI&#039;, un proyecto internacional en el que trabajan 147 unidades de Cuidados Intensivos de todo el mundo. «Hay que tener en cuenta que más del 20% de los pacientes que pasan por UCI son de estancia corta, no se quedan más que dos o tres días, y están asustados», explica Cuenca.</p><p></p><p>«El plan incluye flexibilizar los horarios, crear la UCI de puertas abiertas más allá de las dos visitas de rigor diarias, así que estamos tolerando que se quede un familiar por la noche si eso beneficia al paciente», señala. Saben de la ansiedad que genera al paciente y al familiar esa cápsula de aislamiento, por eso estudian un sistema de acceso electrónico que mitigue la tensión de las visitas limitadas. «Hay evidencia científica de que los pacientes acompañados necesitan menos ventilación asistida», precisa el doctor García Córdoba. Le preocupa «el síndrome post-UCI: en la medida que salen mejor, consumen menos recursos, y eso al sistema le debería interesar».</p><p>Ya se han empezado a introducir cambios. «Las salas de espera de los familiares han pasado a ser salas de estar; hemos pedido un televisor para ver películas y queremos cambiar los techos, que es donde muchos enfermos miran durante horas», explica Nieves Escudero, supervisora de la UCI. Pero el plan también contempla a los profesionales. «Porque todos sabemos que si tú estás bien puedes administrar mejor el cuidado, por lo que sería bueno tener talleres de control de las emociones y de gestión del estrés».</p><p>La propuesta de colaboración del Conservatorio Profesional de Música de San Javier ha llegado tan oportuna como una lluvia veraniega. «Hemos creado una plataforma de voluntariado musical, a la que invitamos a alumnos y músicos externos a participar, porque el Conservatorio no es una factoría de músicos, sino una escuela de valores», defiende su director, Francisco Martínez Aranda. «Si no formamos a la persona, no hay intérprete», recuerda el profesor de piano.</p><p></p><p>Para esta «pequeña revolución», como llama el doctor García Córdoba al &#039;plan HUCI&#039;, con musicoterapia incluida, han trazado una estrategia concienzuda. Han programado pequeños conciertos en los espacios hospitalarios, que comenzarán por la UCI y llegarán al hospital de día médico, las salas de espera, la unidad de hospitalización y otros espacios a experimentar. «Están disponibles para que la música forme parte de su día a día», indica el director del Conservatorio. El plan más intensivo se realizará de forma individual. Los facultativos de la UCI, junto con el musicoterapéuta Jesús Sivianes, estudiarán el historial de cada paciente para elaborar su particular diagnóstico musical con el fin de «programar las melodías que le pueden ayudar a mitigar la ansiedad, a motivar o relajar, según el momento», indica el músico.</p><p>«El plan tiene unos objetivos y controlaremos la música como herramienta. Nada de historias milagreras. Lo importante es que salga de aquí lo mejor posible», respalda el jefe de la UCI. Para el músico, «todos los ritmos sirven, depende de la sensación que se quiera lograr, la relajación o el estímulo. Lo mismo trabajo con música clásica que con rock».</p><p>El proceso musical estará medido con escalas científicas y el control de las constantes vitales, la toma de temperatura, la tensión y las pulsaciones entre otros parámetros. «Como suelen estar conectados a las máquinas, es fácil observar la evolución», explica la supervisora Escudero. «No hay paciente para el que la terapia con música no sirva. Incluso el que no está consciente», explica Luis Cuenca.</p><p></p><p>La guitarra del profesor Sivianes comienza a susurrar melodías acariciantes a los pies de la cama de una paciente terminal. «Está muy sedada, pero quién nos dice que no le llega la música», reflexiona el supervisor. La máquina que hace de ángel de la guarda de la mujer dormida constata su paz. «A veces se altera, pero ahora está muy tranquila», informa Escudero. En la UCI de Los Arcos se observan estos días variables como la sensación de placidez o las escalas de ansiedad. «Tenemos formas de medir la tranquilidad y el delirio, y de ver si la música influye», aclara la doctora Pilar Murcia. Cree que «aún estando en coma, la música es un estímulo, y una de las pocas cosas que permite evocar la vida anterior en los procesos de alzhéimer». A veces, la melodía se convierte en un cabo tendido a la realidad cuando la conciencia se sumerge en la oscuridad. Las cuerdas de Jesús llaman a la durmiente a lo lejos. Pendientes de ella, dos médicos y parte del personal de enfermería, además de su particular &#039;músico de cabecera&#039;.</p></div><!--Topics--><!--Comments--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt4 voc-mb424 voc-msauto"><div id="robapaginas" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mb424 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related pull-right col-xs-12 col-sm-9 col-md-9 col-lg-9"><h3>Noticias relacionadas de Actualidad</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://sanjavier.laverdad.es/actualidad/parque-almansa-teatro-20170603010126-ntvo.html" title="El Parque Almansa tendrá un teatro de 600 plazas rodeado de pinos y fuentes" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/sanjavier/multimedia/201706/03/media/cortadas/112795715-U213734463482NEG--984x468@La%20Verdad-LaVerdad.jpg" class="lazy"
                                         alt="El Parque Almansa tendrá un teatro de 600 plazas rodeado de pinos y fuentes"/><noscript><img src="http://static.laverdad.es/sanjavier/multimedia/201706/03/media/cortadas/112795715-U213734463482NEG--984x468@La%20Verdad-LaVerdad.jpg" alt="El Parque Almansa tendrá un teatro de 600 plazas rodeado de pinos y fuentes"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://sanjavier.laverdad.es/actualidad/parque-almansa-teatro-20170603010126-ntvo.html" class="voc-text-link" title="El Parque Almansa tendrá un teatro de 600 plazas rodeado de pinos y fuentes">
                                El Parque Almansa tendrá un teatro de 600 plazas rodeado de pinos y fuentes
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://sanjavier.laverdad.es/actualidad/aidemar-recupera-piscina-20170603005819-nt.html" title="Aidemar recupera su piscina terapéutica tras cuatro años cerrada" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/sanjavier/multimedia/201706/03/media/aidemarpiscina.jpg" class="lazy"
                                         alt="Aidemar recupera su piscina terapéutica tras cuatro años cerrada"/><noscript><img src="http://static.laverdad.es/sanjavier/multimedia/201706/03/media/aidemarpiscina.jpg" alt="Aidemar recupera su piscina terapéutica tras cuatro años cerrada"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://sanjavier.laverdad.es/actualidad/aidemar-recupera-piscina-20170603005819-nt.html" class="voc-text-link" title="Aidemar recupera su piscina terapéutica tras cuatro años cerrada">
                                Aidemar recupera su piscina terapéutica tras cuatro años cerrada
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://sanjavier.laverdad.es/actualidad/rally-bate-record-20170601012636-ntvo.html" title="Hot Rally bate récord con 4.000 moteros" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/sanjavier/multimedia/201706/01/media/cortadas/112730933-kWIF--984x468@La%20Verdad.jpg" class="lazy"
                                         alt="Hot Rally bate récord con 4.000 moteros"/><noscript><img src="http://static.laverdad.es/sanjavier/multimedia/201706/01/media/cortadas/112730933-kWIF--984x468@La%20Verdad.jpg" alt="Hot Rally bate récord con 4.000 moteros"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://sanjavier.laverdad.es/actualidad/rally-bate-record-20170601012636-ntvo.html" class="voc-text-link" title="Hot Rally bate récord con 4.000 moteros">
                                Hot Rally bate récord con 4.000 moteros
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://sanjavier.laverdad.es/actualidad/javier-echo-volar-20170529174811-nt.html" title="San Javier echó a volar" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/sanjavier/multimedia/201705/29/media/aeropuerto-san-javier.jpg" class="lazy"
                                         alt="San Javier echó a volar"/><noscript><img src="http://static.laverdad.es/sanjavier/multimedia/201705/29/media/aeropuerto-san-javier.jpg" alt="San Javier echó a volar"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://sanjavier.laverdad.es/actualidad/javier-echo-volar-20170529174811-nt.html" class="voc-text-link" title="San Javier echó a volar">
                                San Javier echó a volar
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><!--Inter advertising--></div></div><!--Photo gallery--><!--Video gallery--></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://sanjavier.laverdad.es/actualidad/parque-almansa-teatro-20170603010126-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Parque Almansa tendrá un teatro de 600 plazas rodeado de pinos y fuentes</span></span></a></div><footer><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="http://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A. 2017</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+laverdad/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="//www.abc.es/" title="ABC">ABC</a></li><li><a href="//sevilla.abc.es/" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="//www.hoy.es/" title="Hoy">Hoy</a></li><li><a href="//www.elcorreo.com/" title="El Correo">El Correo</a></li><li><a href="//www.larioja.com/" title="La Rioja">La Rioja</a></li><li><a href="//www.elnortedecastilla.es/" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="//www.diariovasco.com/" title="Diario Vasco">Diario Vasco</a></li><li><a href="//www.elcomercio.es/" title="El Comercio">El Comercio</a></li><li><a href="//www.ideal.es/" title="Ideal">Ideal</a></li><li><a href="//www.diariosur.es/" title="Sur">Sur</a></li><li><a href="//www.lasprovincias.es/" title="Las Provincias">Las Provincias</a></li><li><a href="//www.eldiariomontanes.es/" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="//www.lavozdigital.es/" title="La Voz Digital">La Voz Digital</a></li><li><a href="//www.laverdad.es/" title="La Verdad">La Verdad</a></li><li><a href="//www.leonoticias.com/" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="//www.tusanuncios.com/" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="//www.infoempleo.com/" title="Infoempleo">Infoempleo</a></li><li><a href="//www.guapabox.com/" title="Guapabox">Guapabox</a></li><li><a href="//www.finanzas.com/" title="Finanzas">Finanzas</a></li><li><a href="//www.autocasion.com/" title="Autocasión">Autocasión</a></li><li><a href="//oferplan.com/" title="Oferplan">Oferplan</a></li><li><a href="//www.pisos.com/" title="Pisos.com">Pisos.com</a></li><li><a href="//www.xlsemanal.com/" title="XL Semanal">XL Semanal</a></li><li><a href="//www.codigounico.com/" title="Código Único">Código Único</a></li><li><a href="//www.eslang.es/" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.laverdad.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="http://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><div class="voc-search-menu hidden-md hidden-lg hidden-sm"><input type="search"><button type="button"><i class="voc-icons search"></i></button></div></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.laverdad.es/" title="Portada">Portada</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/" title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.laverdad.es/murcia/aguilas/" title="Águilas">Águilas</a></h4><h4><a href="http://www.laverdad.es/murcia/alcantarilla/" title="Alcantarilla">Alcantarilla</a></h4><h4><a href="http://www.laverdad.es/murcia/alhama/" title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es" title="Caravaca">Caravaca</a></h4><h4><a href="http://www.laverdad.es/murcia/cartagena/" title="Cartagena">Cartagena</a></h4><h4><a href="http://www.laverdad.es/murcia/cieza/" title="Cieza">Cieza</a></h4><h4><a href="http://www.laverdad.es/murcia/jumilla/" title="Jumilla">Jumilla</a></h4><h4><a href="http://www.laverdad.es/murcia/lastorresdecotillas/" title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="http://www.laverdad.es/murcia/lorca/" title="Lorca">Lorca</a></h4><h4><a href="http://www.laverdad.es/murcia/mazarron/" title="Mazarrón">Mazarrón</a></h4><h4><a href="http://www.laverdad.es/murcia/molina/" title="Molina">Molina</a></h4><h4><a href="http://www.laverdad.es/murcia/ciudad-murcia/" title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/" title="San Javier">San Javier</a></h4><h4><a href="http://www.laverdad.es/murcia/sanpedro/" title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/" title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="http://www.laverdad.es/murcia/totana/" title="Totana">Totana</a></h4><h4><a href="http://www.laverdad.es/murcia/yecla/" title="Yecla">Yecla</a></h4><h4><a href="http://www.laverdad.es/murcia/otros-municipios/" title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/murcia/ciudad-murcia/" title="Murcia">Murcia</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/cartagena/" title="Cartagena">Cartagena</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/lorca/" title="Lorca">Lorca</a></h3></li><li><h3><a href="http://www.laverdad.es/deportes/" title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://realmurcia.laverdad.es/" title="Real Murcia">Real Murcia</a></h4><h4><a href="http://fccartagena.laverdad.es/" title="FC Cartagena">FC Cartagena</a></h4><h4><a href="http://ucamcf.laverdad.es/" title="UCAM CF">UCAM CF</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/" title="Fútbol">Fútbol</a></h4><h4><a href="http://www.laverdad.es/deportes/ucamcb/" title="UCAM CB">UCAM CB</a></h4><h4><a href="http://www.laverdad.es/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.laverdad.es/deportes/tenis/" title="Tenis">Tenis</a></h4><h4><a href="http://www.laverdad.es/deportes/elpozo/" title="ElPozo">ElPozo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/motociclismo/" title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/formula-1/" title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/nacional/" title="España">España</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.laverdad.es/sociedad/" title="Sociedad">Sociedad</a></h4><h4><a href="http://www.laverdad.es/sociedad/ciencia/" title="Ciencia">Ciencia</a></h4><h4><a href="http://www.laverdad.es/sociedad/educacion/" title="Educación">Educación</a></h4><h4><a href="http://www.laverdad.es/salud/" title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/internacional/" title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.laverdad.es/internacional/union-europea/" title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.laverdad.es/internacional/eeuu/" title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.laverdad.es/internacional/america-latina/" title="América Latina">América Latina</a></h4><h4><a href="http://www.laverdad.es/internacional/asia/" title="Asia">Asia</a></h4><h4><a href="http://www.laverdad.es/internacional/oriente-proximo/" title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.laverdad.es/internacional/africa/" title="África">África</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/economia/" title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.laverdad.es/economia/mercados/" title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="http://www.laverdad.es/economia/empresas/" title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/economia/trabajo/" title="Trabajo">Trabajo</a></h4><h4><a href="http://www.laverdad.es/economia/vivienda/" title="Vivienda">Vivienda</a></h4><h4><a href="http://www.laverdad.es/economia/fiscalidad/" title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.laverdad.es/economia/banca/" title="Banca">Banca</a></h4><h4><a href="http://www.laverdad.es/economia/autonomos/" title="Autónomos">Autónomos</a></h4><h4><a href="http://www.laverdad.es/nuestra-economia/" title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/culturas/" title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.laverdad.es/ababol/" title="Ababol">Ababol</a></h4><h4><a href="http://www.laverdad.es/nuestra-tierra/" title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="http://www.laverdad.es/culturas/cine/" title="Cine">Cine</a></h4><h4><a href="http://www.laverdad.es/culturas/libros/" title="Libros">Libros</a></h4><h4><a href="http://www.laverdad.es/culturas/musica/" title="Música">Música</a></h4><h4><a href="http://www.laverdad.es/culturas/tv/" title="TV">TV</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/tecnologia/" title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.laverdad.es/tecnologia/empresas/" title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/tecnologia/investigacion/" title="Investigación">Investigación</a></h4><h4><a href="http://www.laverdad.es/tecnologia/empresas/" title="Emprendedores">Emprendedores</a></h4><h4><a href="http://www.laverdad.es/tecnologia/internet/" title="Internet">Internet</a></h4><h4><a href="http://www.laverdad.es/tecnologia/gadgets/" title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/gente-estilo/" title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.laverdad.es/gente-estilo/moda/" title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/planes/" title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://agenda.laverdad.es" title="Agenda">Agenda</a></h4><h4><a href="http://www.laverdad.es/planes/viajes/" title="Viajes">Viajes</a></h4><h4><a href="http://www.laverdad.es/planes/larutaconunpar/" title="La ruta con un par">La ruta con un par</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/multimedia/" title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.laverdad.es/multimedia/galerias/" title="Fotos">Fotos</a></h4><h4><a href="http://www.laverdad.es/multimedia/videos/" title="Vídeos">Vídeos</a></h4><h4><a href="http://www.laverdad.es/multimedia/graficos/" title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/grupohuertas/" title="Especial Automoción">Especial Automoción</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Resultados Loterías">Resultados Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="#" title="Más Servicios">Más Servicios</a><i class="voc-icons downArrow collapsed" data-toggle="collapse" data-target="#servicessubmenu05"
                   aria-expanded="false"></i></h3><hgroup id="servicessubmenu05" class="collapse" aria-expanded="false" style="height: 0px;"><h4><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones">Suscripciones</a></h4><h4><a href="http://concursos.laverdad.es/" title="Concursos">Concursos</a></h4><h4><a href="http://gasolineras.laverdad.es/" title="Gasolineras">Gasolineras</a></h4></hgroup></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.9/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.9/voonto.js"></script><script>
	$.fn.jcarousel = function() {};
	$.fn.jcarouselAutoscroll = function() {};

    Voonto.ready.then(function (app) {
        app.load('//static1.laverdad.es/squido/1.0.44/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/loader/vocento.vocuser.preloader.js?v=201705311854');
        app.load('//static.vocento.com/video-player/1.0.8/video-player.js');
        app.load('//static.vocento.com/krammer/1.0.3/krammer.js');
        app.load('//static.vocento.com/sportsdata/1.0.4/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.6/scribble-live.js');
        app.load('//static.vocento.com/ads-manager/3.1.5/vam.js');
        app.load('//static.vocento.com/alerts/1.0.6/alerts.js');
        app.load('//static.vocento.com/starred/1.0.6/starred.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.6/comments.js');
        });
    });
</script></body></html>