<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Una mujer de 80 años fallece por síndrome de inmersión en La Manga | San Javier - La Verdad</title><meta name="title" content="Una mujer de 80 años fallece por síndrome de inmersión en La Manga" /><meta name="description" content="El suceso se ha producido en la playa del Galán, en el término municipal de San Javier" /><meta name="keywords" content="fallece, banista, sindrome, inmersion, manga" /><meta name="news_keywords" content="fallece, banista, sindrome, inmersion, manga" /><meta name="DC.date.issued" content="2017-07-07T19:34:41+02:00" /><meta name="date" content="2017-07-07T19:34:41+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://sanjavier.laverdad.es/actualidad/fallece-banista-sindrome-20170707193235-nt.html"/><link rel="amphtml" href="http://sanjavier.laverdad.es/actualidad/fallece-banista-sindrome-20170707193235-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+laverdad/" /><!-- meta OG --><meta property="og:site_name" content="San Javier - La Verdad" /><meta property="og:url" content="http://sanjavier.laverdad.es/actualidad/fallece-banista-sindrome-20170707193235-nt.html" /><meta property="og:description" content="El suceso se ha producido en la playa del Galán, en el término municipal de San Javier" /><meta property="og:image" content="http://static2.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png" /><meta property="og:type" content="article" /><meta property="og:title" content="Una mujer de 80 años fallece por síndrome de inmersión en La Manga" /><meta property="article:tag" content="La Manga" /><meta property="article:tag" content="San Javier" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="sanjavier/actualidad"/><meta property="article:published_time" content="2017-07-07T19:34:41+02:00"/><meta property="article:modified_time" content="2017-07-07T19:34:41+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="Una mujer de 80 años fallece por síndrome de inmersión en La Manga" /><meta name="twitter:description" content="El suceso se ha producido en la playa del Galán, en el término municipal de San Javier" /><meta name="twitter:image" content="http://static2.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png" /><meta name="twitter:image:alt" content="" /><link rel="stylesheet" href="//static3.laverdad.es/squido/1.0.104/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.13/vendors-head.js"></script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.2.33/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-TNHN3X"
    data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://sanjavier.laverdad.es/actualidad/fallece-banista-sindrome-20170707193235-nt.html"
      },
      "headline": "Una mujer de 80 años fallece por síndrome de inmersión en La Manga",
      "datePublished": "2017-07-07T19:34:41+02:00",
      "dateModified": "2017-07-07T19:34:41+02:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "San Javier - La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El suceso se ha producido en la playa del Galán, en el término municipal de San Javier"
    }
</script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sanjavier';
    window.voc_s1 = 'actualidad';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'una-mujer-de-80-anos-fallece-por-sindrome-de-inmersion-en-la-manga';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'la-verdad';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170707193411';
            window.voc_fem = '20170707193441';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'la-manga,san-javier';
    window.voc_idi = 'es';

    TagManager.ready.then(function() {
        TagManager.update().set({slot: 1}).track();
    });
</script><link rel="icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body class="laverdad"><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=http://sanjavier.laverdad.es/actualidad/fallece-banista-sindrome-20170707193235-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=sanjavier.una-mujer-de-80-anos-fallece-por-sindrome-de-inmersion-en-la-manga&amp;voc_site=laverdad&amp;voc_se=sanjavier&amp;voc_s1=actualidad&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=una-mujer-de-80-anos-fallece-por-sindrome-de-inmersion-en-la-manga&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170707193411&amp;voc_fem=20170707193441&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en San Javier - La Verdad..." data-voc-krammer-term-all-words /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="fda6df92-6338-11e7-8ab1-42fd24c3740b"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de San Javier - La Verdad en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.laverdad.es"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                 alt="San Javier - La Verdad"></a></div><a href="http://sanjavier.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="San Javier - La Verdad: nuevas noticias en portada"><img src="//static3.laverdad.es/squido/latest/assets/images/laverdad-mini.svg"
         alt="San Javier - La Verdad: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/actualidad/">Actualidad</a></span><a href="#">Una mujer de 80 años fallece por síndrome de inmersión en La Manga</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><div class="voc-commercial-image"><a
            href="http://sanjavier.laverdad.es"><img data-original="http://static.laverdad.es/sanjavier/menu/img/sanjavier-desktop.jpg"
             src="http://static.laverdad.es/sanjavier/menu/img/sanjavier-desktop.jpg" class="lazy"
             alt="http://static.laverdad.es/sanjavier/menu/img/sanjavier-desktop.jpg"/><noscript><img src="http://static.laverdad.es/sanjavier/menu/img/sanjavier-desktop.jpg"
                 alt="http://static.laverdad.es/sanjavier/menu/img/sanjavier-desktop.jpg"/></noscript></a></div><nav class="voc-sections voc-sections-commercial"><div data-voc-animated-underline="allDevices"><ul id="subsections" class="collapse navbar-collapse list-inline voc-scrollable "><li><a href="/" title="San Javier"
                                                      target="_self">San Javier</a></li><li><a href="/actualidad/" title="Actualidad"
                                                      target="_self">Actualidad</a></li><li><a href="/gente-cercana/" title="Gente Cercana"
                                                      target="_self">Gente Cercana</a></li><li><a href="/deportes/" title="Deportes"
                                                      target="_self">Deportes</a></li><li><a href="/fotos/" title="Fotos"
                                                      target="_self">Fotos</a></li><li><a href="/videos/" title="Vídeos"
                                                      target="_self">Vídeos</a></li><li><a href="/servicios/" title="Servicios"
                                                      target="_self">Servicios</a></li></ul><span class="voc-underline"></span></div></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Una mujer de 80 años fallece por síndrome de inmersión en La Manga</h1><a href="#" class="voc-link-related"></a><h2>El suceso se ha producido en la playa del Galán, en el término municipal de San Javier</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="LA VERDAD"
                                   class="voc-author">LA VERDAD</a><span class="voc-city">Murcia </span></author><time>                Viernes, 7 julio 2017, 19:34
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="fda6df92-6338-11e7-8ab1-42fd24c3740b"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Una mujer de 80 años falleció este viernes por la tarde tras sufrir un síndrome de inmersión mientras se bañaba en la playa del Galán de La Manga del Mar Menor, en el término municipal de San Javier, según informó el Centro de Coordinación de Emergencias.</p><p>El 112 recibía una llamada a las 18.20 horas alertando del rescate de la mujer, que se encontraba en parada cardiorespiratoria, por parte de un bañista que la llevó hasta la orilla en canoa.</p><p>Hasta el lugar del suceso se desplazó una patrulla de la Policía Local de San Javier, así como dos ambulancias del Servicio Murciano de Salud (una Unidad Móvil de Emergencias y una ambulancia del Servicio de Protección Civil de San Javier), cuyo personal sanitario solo pudo confirmar el fallecimiento por síndrome de inmersión de la mujer.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://sanjavier.laverdad.es/temas/lugares/la-manga.html"
               title="La Manga">La Manga</a>,                    <a href="http://sanjavier.laverdad.es/temas/lugares/san-javier.html"
               title="San Javier">San Javier</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="fda6df92-6338-11e7-8ab1-42fd24c3740b" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="fda6df92-6338-11e7-8ab1-42fd24c3740b"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 voc-mb32"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://sanjavier.laverdad.es/actualidad/recogida-basuras-aumenta-20170703103305-nt.html" title="La recogida de basuras aumenta cuatro rutas en La Manga y La Ribera" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/sanjavier/multimedia/201707/03/media/cortadas/RecogidaBasurasLaManga-kKoB--984x468@La%20Verdad.jpg" class="lazy"
                                         alt="La recogida de basuras aumenta cuatro rutas en La Manga y La Ribera"/><noscript><img src="http://static.laverdad.es/sanjavier/multimedia/201707/03/media/cortadas/RecogidaBasurasLaManga-kKoB--984x468@La%20Verdad.jpg" alt="La recogida de basuras aumenta cuatro rutas en La Manga y La Ribera"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://sanjavier.laverdad.es/actualidad/recogida-basuras-aumenta-20170703103305-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La recogida de basuras aumenta cuatro rutas en La Manga y La Ribera">
                                La recogida de basuras aumenta cuatro rutas en La Manga y La Ribera
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://sanjavier.laverdad.es/actualidad/trasladan-nina-precipitado-20170703215312-nt.html" title="Trasladan a la UCI de La Arrixaca a una niña de un año tras caer por un balcón en San Javier" class="voc-horizontal voc-img-link"><img src="//static1.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png" alt="Trasladan a la UCI de La Arrixaca a una niña de un año tras caer por un balcón en San Javier"/></a></figure><h4 class="voc-tit-related"><a href="http://sanjavier.laverdad.es/actualidad/trasladan-nina-precipitado-20170703215312-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Trasladan a la UCI de La Arrixaca a una niña de un año tras caer por un balcón en San Javier">
                                Trasladan a la UCI de La Arrixaca a una niña de un año tras caer por un balcón en San Javier
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://sanjavier.laverdad.es/actualidad/comunidad-detecta-modelos-20170704012116-ntvo.html" title="La Comunidad detecta 22 modelos de negocio vinculados a la náutica" class="voc-horizontal voc-img-link"><img src="//static1.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png" alt="La Comunidad detecta 22 modelos de negocio vinculados a la náutica"/></a></figure><h4 class="voc-tit-related"><a href="http://sanjavier.laverdad.es/actualidad/comunidad-detecta-modelos-20170704012116-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Comunidad detecta 22 modelos de negocio vinculados a la náutica">
                                La Comunidad detecta 22 modelos de negocio vinculados a la náutica
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://sanjavier.laverdad.es/actualidad/nina-poco-balcon-20170704012117-ntvo.html" title="Una niña de poco más de un año se cae de un balcón y la trasladan a La Arrixaca intubada" class="voc-horizontal voc-img-link"><img src="//static1.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png" alt="Una niña de poco más de un año se cae de un balcón y la trasladan a La Arrixaca intubada"/></a></figure><h4 class="voc-tit-related"><a href="http://sanjavier.laverdad.es/actualidad/nina-poco-balcon-20170704012117-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Una niña de poco más de un año se cae de un balcón y la trasladan a La Arrixaca intubada">
                                Una niña de poco más de un año se cae de un balcón y la trasladan a La Arrixaca intubada
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><!--Inter advertising--></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/preside-entrega-despachos-alumnos-20170707155746-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Rey preside la entrega de Despachos a 96 alumnos de la AGA"><img src="http://static.laverdad.es/www/multimedia/201707/07/media/cortadas/A1-1203105765-kMZF--739x455@La%20Verdad.jpg" alt="El Rey preside la entrega de Despachos a 96 alumnos de la AGA"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/preside-entrega-despachos-alumnos-20170707155746-ga.html" class="voc-text-link" title="El Rey preside la entrega de Despachos a 96 alumnos de la AGA" alt="El Rey preside la entrega de Despachos a 96 alumnos de la AGA">
                                    El Rey preside la entrega de Despachos a 96 alumnos de la AGA
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/internacional/ultimo-adios-helmet-khol-20170701144043-garc.html" class="voc-horizontal voc-img-icon-link" alt="Último adiós a Helmet Khol"><img src="http://static.laverdad.es/www/multimedia/201707/01/media/cortadas/helmut-homenaje-kSqF--739x455@RC.jpg" alt="Último adiós a Helmet Khol"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/internacional/ultimo-adios-helmet-khol-20170701144043-garc.html" class="voc-text-link" title="Último adiós a Helmet Khol" alt="Último adiós a Helmet Khol">
                                    Último adiós a Helmet Khol
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://soydecaravaca.laverdad.es/procesion-corpus-2017-20170701170722-ga.html" class="voc-horizontal voc-img-icon-link" alt="Procesión del Corpus 2017 - II"><img src="http://static.laverdad.es/soydecaravaca/multimedia/201707/01/media/cortadas/PROCESION%20CORPUS%2017%20063-kCwC--739x455@La%20Verdad.jpg" alt="Procesión del Corpus 2017 - II"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://soydecaravaca.laverdad.es/procesion-corpus-2017-20170701170722-ga.html" class="voc-text-link" title="Procesión del Corpus 2017 - II" alt="Procesión del Corpus 2017 - II">
                                    Procesión del Corpus 2017 - II
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://soydecaravaca.laverdad.es/procesion-corpus-2017-20170701170334-ga.html" class="voc-horizontal voc-img-icon-link" alt="Procesión del Corpus 2017 - I"><img src="http://static.laverdad.es/soydecaravaca/multimedia/201707/01/media/cortadas/PROCESION%20CORPUS%2017%20013-k49C--739x455@La%20Verdad.jpg" alt="Procesión del Corpus 2017 - I"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://soydecaravaca.laverdad.es/procesion-corpus-2017-20170701170334-ga.html" class="voc-text-link" title="Procesión del Corpus 2017 - I" alt="Procesión del Corpus 2017 - I">
                                    Procesión del Corpus 2017 - I
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sanjavier.laverdad.es/actualidad/preside-entrega-despachos-alumnos-5495970124001-20170707160704-vi.html" title="El Rey preside la entrega de Despachos a 96 alumnos de la AGA" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707286001/201707/85707286001_5496640590001_5495970124001-vs.jpg?pubId=85707286001&amp;videoId=5495970124001" alt="El Rey preside la entrega de Despachos a 96 alumnos de la AGA"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:23</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://sanjavier.laverdad.es/actualidad/preside-entrega-despachos-alumnos-5495970124001-20170707160704-vi.html" class="voc-text-link" title="El Rey preside la entrega de Despachos a 96 alumnos de la AGA">El Rey preside la entrega de Despachos a 96 alumnos de la AGA</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/culturas/aneke-dibujante-comics-empezo-5489717854001-20170701010738-vi.html" title="Aneke, una dibujante de cómics que empezó a trabajar directamente en Estados Unidos" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527750001/201706/78527750001_5489755136001_5489751022001-vs.jpg?pubId=85707286001&amp;videoId=5489717854001" alt="Aneke, una dibujante de cómics que empezó a trabajar directamente en Estados Unidos"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:46</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/culturas/aneke-dibujante-comics-empezo-5489717854001-20170701010738-vi.html" class="voc-text-link" title="Aneke, una dibujante de cómics que empezó a trabajar directamente en Estados Unidos">Aneke, una dibujante de cómics que empezó a trabajar directamente en Estados Unidos</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/culturas/carlos-pacheco-analiza-presencia-5489717868001-20170701010734-vi.html" title="Carlos Pacheco analiza la presencia de la mujer en el mundo del cómic" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527750001/201706/78527750001_5489785092001_5489784926001-vs.jpg?pubId=85707286001&amp;videoId=5489717868001" alt="Carlos Pacheco analiza la presencia de la mujer en el mundo del cómic"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:27</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/culturas/carlos-pacheco-analiza-presencia-5489717868001-20170701010734-vi.html" class="voc-text-link" title="Carlos Pacheco analiza la presencia de la mujer en el mundo del cómic">Carlos Pacheco analiza la presencia de la mujer en el mundo del cómic</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/culturas/guggenheim-bilbao-acoge-retrospectiva-5490002978001-20170701100706-vi.html" title="Guggenheim Bilbao acoge una retrospectiva de Bill Viola" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5490001959001_5489989771001-vs.jpg?pubId=85707286001&amp;videoId=5490002978001" alt="Guggenheim Bilbao acoge una retrospectiva de Bill Viola"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:57</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/culturas/guggenheim-bilbao-acoge-retrospectiva-5490002978001-20170701100706-vi.html" class="voc-text-link" title="Guggenheim Bilbao acoge una retrospectiva de Bill Viola">Guggenheim Bilbao acoge una retrospectiva de Bill Viola</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://sanjavier.laverdad.es/actualidad/pide-incluir-concursos-20170707014447-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              CC OO pide incluir en los concursos las condenas por vulnerar derechos de los empleados</span></span></a><a class="voc-articles-right" href="http://sanjavier.laverdad.es/actualidad/preside-entrega-despachos-20170707114510-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Rey preside la entrega de Despachos a 96 alumnos de la AGA</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="http://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A. 2017</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+laverdad/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.laverdad.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="http://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.laverdad.es/" title="Portada">Portada</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/" title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.laverdad.es/murcia/aguilas/" title="Águilas">Águilas</a></h4><h4><a href="http://www.laverdad.es/murcia/alcantarilla/" title="Alcantarilla">Alcantarilla</a></h4><h4><a href="http://www.laverdad.es/murcia/alhama/" title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es" title="Caravaca">Caravaca</a></h4><h4><a href="http://www.laverdad.es/murcia/cartagena/" title="Cartagena">Cartagena</a></h4><h4><a href="http://www.laverdad.es/murcia/cieza/" title="Cieza">Cieza</a></h4><h4><a href="http://www.laverdad.es/murcia/jumilla/" title="Jumilla">Jumilla</a></h4><h4><a href="http://www.laverdad.es/murcia/lastorresdecotillas/" title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="http://www.laverdad.es/murcia/lorca/" title="Lorca">Lorca</a></h4><h4><a href="http://www.laverdad.es/murcia/mazarron/" title="Mazarrón">Mazarrón</a></h4><h4><a href="http://www.laverdad.es/murcia/molina/" title="Molina">Molina</a></h4><h4><a href="http://www.laverdad.es/murcia/ciudad-murcia/" title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/" title="San Javier">San Javier</a></h4><h4><a href="http://www.laverdad.es/murcia/sanpedro/" title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/" title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="http://www.laverdad.es/murcia/totana/" title="Totana">Totana</a></h4><h4><a href="http://www.laverdad.es/murcia/yecla/" title="Yecla">Yecla</a></h4><h4><a href="http://www.laverdad.es/murcia/otros-municipios/" title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/murcia/ciudad-murcia/" title="Murcia">Murcia</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/cartagena/" title="Cartagena">Cartagena</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/lorca/" title="Lorca">Lorca</a></h3></li><li><h3><a href="http://www.laverdad.es/deportes/" title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://realmurcia.laverdad.es/" title="Real Murcia">Real Murcia</a></h4><h4><a href="http://fccartagena.laverdad.es/" title="FC Cartagena">FC Cartagena</a></h4><h4><a href="http://ucamcf.laverdad.es/" title="UCAM CF">UCAM CF</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/" title="Fútbol">Fútbol</a></h4><h4><a href="http://www.laverdad.es/deportes/ucamcb/" title="UCAM CB">UCAM CB</a></h4><h4><a href="http://www.laverdad.es/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.laverdad.es/deportes/tenis/" title="Tenis">Tenis</a></h4><h4><a href="http://www.laverdad.es/deportes/pozo/" title="ElPozo">ElPozo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/motociclismo/" title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/formula-1/" title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/nacional/" title="España">España</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.laverdad.es/sociedad/" title="Sociedad">Sociedad</a></h4><h4><a href="http://www.laverdad.es/sociedad/ciencia/" title="Ciencia">Ciencia</a></h4><h4><a href="http://www.laverdad.es/sociedad/educacion/" title="Educación">Educación</a></h4><h4><a href="http://www.laverdad.es/salud/" title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/internacional/" title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.laverdad.es/internacional/union-europea/" title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.laverdad.es/internacional/eeuu/" title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.laverdad.es/internacional/america-latina/" title="América Latina">América Latina</a></h4><h4><a href="http://www.laverdad.es/internacional/asia/" title="Asia">Asia</a></h4><h4><a href="http://www.laverdad.es/internacional/oriente-proximo/" title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.laverdad.es/internacional/africa/" title="África">África</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/economia/" title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.laverdad.es/economia/mercados/" title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="http://www.laverdad.es/economia/empresas/" title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/economia/trabajo/" title="Trabajo">Trabajo</a></h4><h4><a href="http://www.laverdad.es/economia/vivienda/" title="Vivienda">Vivienda</a></h4><h4><a href="http://www.laverdad.es/economia/fiscalidad/" title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.laverdad.es/economia/banca/" title="Banca">Banca</a></h4><h4><a href="http://www.laverdad.es/economia/autonomos/" title="Autónomos">Autónomos</a></h4><h4><a href="http://www.laverdad.es/nuestra-economia/" title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/culturas/" title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.laverdad.es/ababol/" title="Ababol">Ababol</a></h4><h4><a href="http://www.laverdad.es/nuestra-tierra/" title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="http://www.laverdad.es/culturas/cine/" title="Cine">Cine</a></h4><h4><a href="http://www.laverdad.es/culturas/libros/" title="Libros">Libros</a></h4><h4><a href="http://www.laverdad.es/culturas/musica/" title="Música">Música</a></h4><h4><a href="http://www.laverdad.es/culturas/tv/" title="TV">TV</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/tecnologia/" title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.laverdad.es/tecnologia/empresas/" title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/tecnologia/investigacion/" title="Investigación">Investigación</a></h4><h4><a href="http://www.laverdad.es/tecnologia/empresas/" title="Emprendedores">Emprendedores</a></h4><h4><a href="http://www.laverdad.es/tecnologia/internet/" title="Internet">Internet</a></h4><h4><a href="http://www.laverdad.es/tecnologia/gadgets/" title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/gente-estilo/" title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.laverdad.es/gente-estilo/moda/" title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/planes/" title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://agenda.laverdad.es" title="Agenda">Agenda</a></h4><h4><a href="http://gastronomia.laverdad.es" title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.laverdad.es/planes/viajes/" title="Viajes">Viajes</a></h4><h4><a href="http://www.laverdad.es/planes/larutaconunpar/" title="La ruta con un par">La ruta con un par</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/multimedia/" title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.laverdad.es/multimedia/galerias/" title="Fotos">Fotos</a></h4><h4><a href="http://www.laverdad.es/multimedia/videos/" title="Vídeos">Vídeos</a></h4><h4><a href="http://www.laverdad.es/multimedia/graficos/" title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/grupohuertas/" title="Especial Automoción">Especial Automoción</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Resultados Loterías">Resultados Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="#" title="Más Servicios">Más Servicios</a><i class="voc-icons downArrow collapsed" data-toggle="collapse" data-target="#servicessubmenu05"
                   aria-expanded="false"></i></h3><hgroup id="servicessubmenu05" class="collapse" aria-expanded="false" style="height: 0px;"><h4><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones">Suscripciones</a></h4><h4><a href="http://concursos.laverdad.es/" title="Concursos">Concursos</a></h4><h4><a href="http://gasolineras.laverdad.es/" title="Gasolineras">Gasolineras</a></h4></hgroup></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.13/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.13/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.laverdad.es/squido/1.0.104/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201706271835');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.2.4/vam.js');
        app.load('//static.vocento.com/video-player/1.0.12/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.0.11/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.10/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.0.4/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.12/comments.js');
        });
    });
</script></body></html>